View Issue Details

IDProjectCategoryView StatusLast Update
0000598Adam4EVEBugpublic2018-04-20 05:57
ReporterSuccessorAssigned ToSuccessor 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version0.0.16 
Target Version0.0.17Fixed in Version0.0.17 
Summary0000598: Commodity details - Old Plex causes a lot of warning
DescriptionThere are a lot of warnings if you select the old PLEX as a commodity. Probably caused by new PHP version.
TagsNo tags attached.

Activities

Successor

2018-04-20 05:57

administrator   ~0000425

Fixed

Issue History

Date Modified Username Field Change
2018-04-20 05:57 Successor New Issue
2018-04-20 05:57 Successor Status new => assigned
2018-04-20 05:57 Successor Assigned To => Successor
2018-04-20 05:57 Successor Status assigned => resolved
2018-04-20 05:57 Successor Resolution open => fixed
2018-04-20 05:57 Successor Fixed in Version => 0.0.17
2018-04-20 05:57 Successor Note Added: 0000425